Autor Nachricht

Gu_yun

(Newbie)

Hallo Leute,
ich hab da ein Problem!
Bei meinem BMW 316 Baujahr 2000 wird es im Innenraum bei Benutzung der Klimaanlage nicht richtig kalt. (11 Grad C am Luftauslass zum Innenraum bei "voller Pulle")

Der Kompressor wird eingekuppelt, und nach ca. 1 Minute wieder ausgekuppelt. Dann beginnt das Spiel von neuem.
Meiner Ansicht nach sollte der Kompressor dauernd laufen und nur bei Unterdruck oder Überdruck wird er ausgekuppelt (oder wenn ich die Klimaanlge abschalte).

Durchflußregelung der Kühlflüssigkeit sollte aus meiner Sicht mittels Exppansionsventil erfolgen, aber nicht durch Abschalten des Kompressors

Druck auf Niederdruckseite und damit Kühlmittelinhalt ist " im grünen Bereich".

Kann mir jemand einen heißen Tip geben (außer Besuch beim "freundlichen freuen)

Danke im voraus!

Gu_yun
10.05.07, 10:28:41

klima papst

(Administrator)

geändert von: klima papst - 10.05.07, 16:41:36

hi,

kältemittelmangel = kompressorabschaltung durch den niederdruckschaltergeschockt


mfg.

axel holler köln autoklima klimapapstzwinkern
10.05.07, 16:41:08

Gu_yun

(Newbie)

Hallo Axel,

sorry für verspätete Antwort, ich war 2 Wochen in Urlaub.

Deine Ferndiagnose "Kühglflüssigkeitsmangel" könnte zutreffen, am Flansch auf der Niderdruckseite des Kompressors ist ein Ölfleck, dort könnte Öl und Kühlflüssigkeit ausgetreten sein.

Andererseits schmeißt diese Vermutung all meine mühsam angelesenen Minikenntnisse über den Haufen, ich war der Ansicht, dass korrekter Druck auch mit korrektem Flüssigkeitsinhalt korreliert.

Mit meinen beiden "Schätzeisen" messe ich auf der Niederdruckseite bei ausgeschalteter Klimaanlage 4,5 bar.

Nach dem Einschalten bei 3000 Umdrehungen Motordrehzahl und Einstellung auf "volle Pulle" geht der Druck auf 2,5 bar runter, was eigentlich als normal anzusehen ist.

Damit kam ich zu dem Schluss, dass der Kühlmittelinhalt OK ist.

Kann man Kühlmittel auch nachfüllen, ohne alles abzusaugen, nachzuwiegen und dann korrekte Menge einzufüllen? (Druckprüfung ist ja anscheinend nicht aussagekräftig)

_ Ich habe nämlich noch 3 Dosen Kühlmittel R134a plus Armatur aus USA -

Wenn "Kölle" für mich nicht so weit vom Schuss wäre, würde ich mal vorbeikommen und das Problem durch einen "Guru" wie dich fixen lassen.

A... scheint dir ja ein Horror zu sein, wenn würdest du mir in Hamburg empfehlen, BMW oder Klimawerkstätte wie Bosch Dienst?

Grüße nach Köln!

Peter

25.05.07, 15:50:36

klima papst

(Administrator)

hi,

immer wieder eine klimafachwerksatt mit schwerpunkt "auto"!

empfehlen kann ich und will ich keinen, kommt immer wieder alles auf mich zurück...

mfg

axel holler autoklima köln
29.05.07, 11:50:11

tarzipan

(Newbie)

Ich habe bei meinem A6 das gleiche Problem mit der Abschaltung.
Nur bei mir meldet sich der Hochdruckschalter > 30Bar.
Und Kühlmittel wurde bereits mehrmals kontrolliert.
Ich weiß inzwischen nicht mehr weiter.
07.07.09, 18:30:04

klima papst

(Administrator)

hi,

wenn der kondensatorlüfter nicht läuft, können schnell 30 bar entstehenzwinkern

oder, wenn kein richtiger luftdurchsatz am k.d. ist, ebenso?

mfg

axel holler autoklima klimapapst
07.07.09, 18:40:08

tarzipan

(Newbie)

geändert von: tarzipan - 07.07.09, 20:15:48

Der Lüfter läuft sobald ich die Klima einschalte.
07.07.09, 20:15:16

klima papst

(Administrator)

hallo,

dann muss mal einmal manometer angeschlossen werden, dann kann man(n) eine seriöse diagnose abgegeben werdenverwirt

mfg

axel holler köl autoklima klimapapst
08.07.09, 09:02:35
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
1 Dateien
Gehe zum ersten neuen Beitrag Automatische Abschaltung bei zu wenig Kühlmittel?
7 20080
10.11.11, 22:05:39
Gehe zum letzten Beitrag von aapapapa
Gehe zum ersten neuen Beitrag Klimaanlage kühlt so gut wie gar nicht
11 54286
25.05.07, 10:57:40
1 Dateien
Gehe zum ersten neuen Beitrag Kompressor defekt, Magnetkupplung mit austauschen?
jas
5 34876
24.04.09, 08:50:22
Gehe zum ersten neuen Beitrag Rattern nach Klimawartung
7 33565
03.10.08, 17:50:56
Gehe zum ersten neuen Beitrag Verzweiflung mit der Klimaanlage
11 34268
11.07.10, 20:28:36
Gehe zum letzten Beitrag von BAUMI
Archiv
Ausführzeit: 0.061 sec. DB-Abfragen: 13
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder