Autor Nachricht

hgstroeter1

(Newbie)

Guten Tag,

meine Klimaanlage kühlt nach zirka 1 Std. Fahrzeit nicht
mehr, ich habe auch das Gefühl das der Luftstrom aus den Düsen nur noch sehr schwach ausströmt.
wenn ich die Klima dann eine Zeitlang ausschalte kühlt sie wieder eine kurze Zeit.
Kältemittel wurde schon erneuert ( 725g ) ist das richtig ?
was kann das sein ?

Gruss G. Ströter
25.05.07, 08:44:57

klima papst

(Administrator)

hi,

steht auf der traverse, oder direkt bmw.

mfg

axel holler köln autoklima
25.05.07, 11:32:02

Tiby

(Member)

lachen wenn nach ca 1 std zu wenig Luft kommt liegt daran das der Verdampfer eingefrorren ist lachen Das heisst er lässt nicht mehr genug Luft durch lachen

28.06.07, 21:24:38

meido

(Newbie)

Wie kann das passieren das der Verdampfer einfriert?
Gibts da auch ein Thermostat?

mfg
meido
05.07.07, 15:02:57

klima papst

(Administrator)

geändert von: klima papst - 05.07.07, 15:07:25

hi,

ja das sogenannte "verdampferthermostat",

es schützt vor vereisungen und schaltet bei gewünschter temperatur den klimakompressor ab!!freuen !!

wenn es defekt ist, können vereisungen entstehen!!!geschockt

mfg.

axel holler köln autoklima
05.07.07, 15:06:22

Tiby

(Member)

Bei manche Klimaanlagen kann man sogar das Thermostat manuell verstellen lachen lachen lachen so dass einen Maximum an Kälte erreichbar ist cool
ABER :
Kleine Info an alle die sich viel daraus versprechen :zwinkern

Nicht die Kälte macht das angenehme in Fahrzeug...SONDERN DIE GERINGE LUFTFEUCHTIGKEIT...und das erreicht man nicht durch verdrehen des Thermostats. geschockt

05.07.07, 18:52:04
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Verzweiflung mit der Klimaanlage
11 34966
11.07.10, 20:28:36
Gehe zum letzten Beitrag von BAUMI
Gehe zum ersten neuen Beitrag Klima läuft nur bei Umluft!
8 32195
07.08.07, 20:41:50
Gehe zum letzten Beitrag von nottsen
Gehe zum ersten neuen Beitrag Korrekte Austrittstemperaturmessung
9 49589
07.07.09, 22:54:29
Gehe zum letzten Beitrag von masterplan
Gehe zum ersten neuen Beitrag Klimaanlage kühlt so gut wie gar nicht
11 55117
25.05.07, 10:57:40
Gehe zum ersten neuen Beitrag Audi A4 - Klima schaltet sporadisch auf ECON (Kompressor aus)
8 31030
17.11.09, 11:02:44
Archiv
Ausführzeit: 0.0529 sec. DB-Abfragen: 13
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder