Autor Nachricht

Hip

(Newbie)

Besitze einen Pontiac Transsport,Baujahr 1994,3,8l.
Der Klimakompressor wurde gewechselt.
Das Problemlachener Kompressor taktet über den Niederdruckschalter,schaltet unter 2bar ab und nach Druckausgleich wieder zu.
Anlage ist ungeregelt,mit Orifice-Tube und Kompressor in der Saugseite.
Orifice und Trockner wurden ohne Ergebnis getauscht.
Orifice war stark verschmutzt.
Hab im Webasto-Handbuch gelesen,dass das Takten bei ungeregelten Anlagen normal wäre?
Allerdings kühlt meine Anlage auch sehr schlecht.
Bei einer Öffnung der Anlage spritzte eine Menge Kontrastmittel heraus.Frage:Ist das Takten normal?Kann man die Anlage spülen?Ist vielleicht das Kontrastmittel der Grund für die schlechte Kühlung?
14.06.05, 07:48:31

klima papst

(Administrator)

also hipverwirt

das mit deinem takten des komp. hast du ja jetzt schon vielen foren breitgetreten.

dir weiter zu helfen geht für mich nur noch, wenn der wagen hier in der werkstatt wäre!

ich kann leider nicht alle fahrzeuge bis ins kleinste detail kennen!

gruss axel holler *****autoklima köln********klima papst**
****************www.klima-papst.de******
14.06.05, 09:21:40

Hip

(Newbie)

Würde ein Werkstattbesuch reichen?
Und wie sieht es mit dem Spülen der Anlage aus?
14.06.05, 11:46:54

klima papst

(Administrator)

hallo

ich versuche es bei einem besuch zu lassen!!!!!!!!!!!

aber woher soll ich das wissen?????????????????

werde dich finanziell, nicht ausziehen!!!!!!!!!!!!!

liegt mir fern!!!!!!!!!!!!!

also ruf an und mache ein termin mit mir!!!!!!!!??????????

gruss axel holler*****************
autoklima kornweibel***************
0221- 520 525***********************
14.06.05, 14:48:41
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Golf IV Climatronic
3 19991
09.06.08, 18:27:58
Gehe zum letzten Beitrag von Jadefux
Gehe zum ersten neuen Beitrag Lebenserwartung vom Klimakompressor?
6 22584
15.08.07, 16:45:58
Gehe zum ersten neuen Beitrag Polo 9N - Climatronic nach Austausch Schlauch Kompressor-Kondensator wieder ohne Kühlleistung
7 34742
07.04.11, 14:15:48
Gehe zum ersten neuen Beitrag Klimaanlage kühlt so gut wie gar nicht
11 54324
25.05.07, 10:57:40
Gehe zum ersten neuen Beitrag Anschlüsse Klimakompressor
1 17266
25.09.06, 10:36:05
Archiv
Ausführzeit: 0.0323 sec. DB-Abfragen: 13
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder