Autor Nachricht

opatriathlet

(Newbie)

Hallo,

nach einer Klimawartung meines Honda-Jazz bei der bekannten axx ist sporadisch ein relativ lautes Rattern beim Einschalten des Kompressors durch die Magnetkupplung zu hören und zwar in der Länge 1 - 4 Sekunden.

Der Wartungsvorgang lief ohne Unterbrechung durch - es waren angeblich noch 420 g Kühlmittel drin und es wurde auf 600 g aufgefüllt. Kompressoröl wurde lt. Aufkleber nicht dazugetan.

Was kann solch ein Rattern wohl verursachen ? Auffällig ist jedenfalls, dass ich das Rattern erstmals schon auf der Heimfahrt von der Wartung gehört habe.

25.09.07, 19:37:14

klima papst

(Administrator)

hallo opa........

ist schon schwer was zu deuten wenn man es nicht selber hört!

es kann der kompressor direkt sein!!!


mfg.

axel holler klimapapst köln autoklima
26.09.07, 10:21:33

opatriathlet

(Newbie)

Hallo,

wie gesagt, es tritt sporadisch auf. Manchmal mehrfach hintereinander, dann eine Zeitlang gar nicht. Habe auch schon unten frei gemacht und hochgebockt, um genau zu horchen - leider kein Geräusch.

Ich weiß nicht, wie die Magnetkupplung konstruiert ist, aber könnte es nicht daran liegen ? Mir kommt es so vor, als ob es Probleme beim Ankoppeln des Kompressors wären. Anschließend läuft der Kompressor bis zum nächsten Abkoppeln völlig ruhig.

Was tun ? Warten bis es sehr oft auftritt und derweil weiterfahren ?

Gruss und danke


26.09.07, 15:43:00

Tiby

(Member)

geändert von: Tiby - 27.09.07, 08:17:18

Relais austauschen lachen wenn die kupplung nicht richtig anzieht bekommt er entweder nicht genug strom oder ist er kaputt lachen
also der amperezahl der von relais durchgeschaltet wird ist eventuell zu gering für die kupplung oder einfach einen wackler ,korosion etc...
das ist die billigere Variante ,ansonsten Kompressor defekt.

26.09.07, 21:00:51

opatriathlet

(Newbie)

Vielen Dank, Tiby

bis jetzt Problem noch unklar, aber im Frühjahr wenn die Klimaanlage wieder öfter gebraucht wird, werde ich mich streng systematisch des Problems annehmen.
05.12.07, 11:22:12

opatriathlet

(Newbie)

Hallo Tiby,

nachdem es jetzt offenbar richtig warm wird und eine funktionierende Klimaanlage kein Schaden wäre, habe ich mich mit meinen beschränkten Kenntnissen nochmal mit der Sache befasst.

Eine Messung der Stromstärke hat ergeben, dass beim eingeschalteten Kompressor ein Strom von ca. 0,5 A fließt. Wenn es zu rattern beginnt, fällt I sehr stark bis auf 0,2 A ab. Wenn es wieder aufhört, fließen wieder 0,5 A. Je wärmer das System wird, desto länger rattert es und zwar solange bis es scheinbar gar nicht mehr aufhört. (habe ich natürlich nicht ausprobiert)

Ich weiß nun nicht, wie so eine Magnetkupplung genau konstruiert ist, gehe aber mal davon aus, dass es sich lediglich um eine magnetisch betätigte Kupplung mit potentiellem mechanischen Verschleiß handelt und nicht um eine Magnetbremse wie z. B. bei einem Fahradergometer, wo meiner Vorstellung nach kein Rattern auftreten könnte.

Ich könnte mir also vorstellen, dass bei mangelhaftem Stromfluss die Kupplung nicht richtig greift, durchrutscht und deshalb das Rattern verursacht. Falls dies zutrifft, könnte der Fehler natürlich in einem stark erhöhten elektrischen Widerstand entweder im Relais oder in der Magnetkupplung selbst liegen, wobei ich mal davon ausgehe, dass das Relais nicht ins Kupplungsgehäuse eingebaut ist.

Ich hoffe, dass der Autoelektriker, bei dem ich angemeldet bin, das nun herausfinden kann.

Übrigens war ich schon bei einem offenbar selbst ernannten Fachmann für Autoklima, der hat dann kurz gehorcht und gesagt, dass man nichts sagen könne, dass es aber das beste wäre, den Kompressor samt Magnetkupplung (die es einzeln gibt) zu wechseln, das System nach Spänen in der Kühlflüssigkeit zu durchsuchen, kräftig durchzuspülen und den Trockner zu erneuern. Kostenpunkt wäre ohne mögliche Verkomplizierungen ca. 1500 EUR. Nur die Magnetkupplung zu wechseln wäre zu riskant, da es möglicherweise eine andere Ursache sein könnte und weil es den Kompressor nicht einzeln gäbe man zum Schluss eine überzählige Magnetkupplung habe und ausserdem doppelte Arbeit geleistet wäre.

Ich hoffe nun, dass meine Ausführungen nicht allzu unsinnig waren und werde nach Abschluss der Aktion mit hoffentlich funktionierender Klimaanlage berichten.

Viele Grüsse
21.06.08, 10:49:09

Tiby

(Member)

Zitat von opatriathlet:
Hallo Tiby,

...
Ich könnte mir also vorstellen, dass bei mangelhaftem Stromfluss die Kupplung nicht richtig greift, durchrutscht und deshalb das Rattern verursacht. Falls dies zutrifft, könnte der Fehler natürlich in einem stark erhöhten elektrischen Widerstand entweder im Relais oder in der Magnetkupplung selbst liegen, wobei ich mal davon ausgehe, dass das Relais nicht ins Kupplungsgehäuse eingebaut ist.

...

Viele Grüsse


Richtig...genau das hatte ich versucht dir weiter oben zu erklären freuenund das relais sitzt separat ja.
Man könnte eventuell testen indem man der kompressor direkt anschliesst und der originalstecker abzieht...ob dann noch rattert???
Was die werkstatt betrifft wo du warst gebe ich dir nicht ganz recht...Um ein fehler zu finden braucht man eventuell mehrere stunden und das entspricht mehrere hundert euro...und zum schluss fehler gefunden (relais als beispiel)allerdings dadurch ist der kompressor doch kaputt gegangen .Also gleiche rechnung plus fehlersuche noch dazu .Darum wollten sie eher alles neu machen lachen
Fachlich gesehen allerdings falsch weil wenn tatsächlich der relais defekt ist geht der neue kompressor auch wieder kaputt lachen

22.06.08, 06:42:50

opatriathlet

(Newbie)

geändert von: opatriathlet - 03.10.08, 19:07:34

Hallo Tiby,

komme leider erst jetzt dazu, auf dein letztes Posting zu antworten.

Nach deinem Posting habe ich mich mit meinen eher theoretischen Kenntnissen nochmals mit der Sache befasst. Zuerst hat mich interessiert was solch eine Magnetkupplung so ungefähr an Power braucht. Eine Messung bei meinem Honda Civic hat ergeben, dass die Abweichung vom Honda Jazz relativ minimal ist und ebenfalls ca. 0,5 A beträgt. Daraus habe ich - hoffentlich sinnvoll - geschlossen, dass die Power-Versorgung wohl ausreicht, also das Relais genug Strom liefert.

Also blieb die Frage, ob das Rattern von der Kupplung oder vom Kompressor kommt. Etwas anderes konnte ich mir nicht mehr vorstellen. Der Abfall des Stromflusses auf ca. 0,15 - 0,2 A während des Ratterns war für mich nur dadurch zu erklären, dass bei mangelndem Kraftschluss(Durchrutschen) der Kupplung auch der Stromfluss abnimmt. Das deutete aus meiner Sicht auf zwei mögliche Ursachen hin: Entweder hat die Magnetkupplung selbst einen Schaden oder der Kompressor dreht sich zu schwer, sodass die Kupplung durchrutscht. Die nächste Frage war, was die Schwergängigkeit eines Kompressor verursachen könnte. Das könnte natürlich z. B. ein Kolbendefekt sein oder aber der Kompressor muss gegen einen zu starken Widerstand wie z. B. zuviel Druck im System arbeiten. Den Systemdruck konnte ich mangels passendem Anschluss meines Manometers nicht prüfen und trat deshalb widerwillig den Gang zum Honda-Händler an. Dem traute ich aus Erfahrungen in der Vergangenheit am allerwenigsten zu.

Aber siehe da, es war ein neuer Meister da, und der wusste, dass sowas schon öfter vorgekommen sei und meist durch Neubefüllung behoben werden konnte. Ich riskierte dann die 90 Euro Kosten - einen Versuch war es mir wert. Als die Befüllung durchgelaufen war, erklärte er mir, dass die Anlage restlos überfüllt war und dass das Problem nun mit höchster Wahrscheinlichkeit behoben wäre. Und so war es dann auch - bis heute läft die Klimaanlage perfekt.

Hat doch axx 600 g eingefüllt wo 450 g richtig gewesen wäre.
Ich weiss nicht, welche Tabellen die verwenden - für mich steht jedenfalls fest, dass ich diese Firma mit Arbeiten, die schwieriger sind als Radwechsel nicht mehr konsultieren werde.

Aber auf die falsche Spur gebracht hat mich der selbsternannte Fachmann, weil ich den nämlich auf eine mögliche Überfüllung angesprochen habe und ihm auch die Füllmenge von 600 g mitgeteilt habe. Die Antwort war, dass er sich das nicht vorstellen könne und dass bei dem Rattern wohl etwas kaputt sein müsse. Hätte ich das geglaubt wäre ich wohl jetzt unnötigerweise um 1500 Euro ärmer. Ärger hat er mir trotzdem genug eingebracht.


Also wieder einmal kleine Ursache und grosse Wirkung. Vielen Dank nochmals, dass Du dich bemüht hast, mir bei der Ursachenforschung zu helfen.

MfG
Opatriathlet
03.10.08, 17:50:56
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Anlage nach Wartung überfüllt?
8 47251
16.07.07, 11:56:58
Gehe zum letzten Beitrag von dokkyde
Gehe zum ersten neuen Beitrag Korrekte Austrittstemperaturmessung
9 48824
07.07.09, 22:54:29
Gehe zum letzten Beitrag von masterplan
Gehe zum ersten neuen Beitrag  Probleme mit der Lüftersteuerung nach Klimawartung!
1 12243
16.07.13, 15:45:18
Gehe zum ersten neuen Beitrag Audi A4 - Klima schaltet sporadisch auf ECON (Kompressor aus)
8 30567
17.11.09, 11:02:44
Gehe zum ersten neuen Beitrag Polo 9N - Climatronic nach Austausch Schlauch Kompressor-Kondensator wieder ohne Kühlleistung
7 34813
07.04.11, 14:15:48
Archiv
Ausführzeit: 0.0574 sec. DB-Abfragen: 13
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder