Autor Nachricht

ThomasSchl81

(Newbie)

geändert von: ThomasSchl81 - 13.08.15, 13:18:06

Hallo Leute,
ich bin neu hier und wende mich natürlich gleich mit einem Problem an euch freuen

Folgende Problematik:
Die Klima an meinem 1997er Peugeot 605 V6 pustet nur noch ein laues Lüftchen raus.

Und das obwohl schon folgende Maßnahmen erledigt wurden:
- Nach Kontrolle mit Kontrastmittel habe ich eine Hochdruckleitung samt Dichtungen erneuert.
- Auch der Klimakompressor war an der Welle undicht, so dass ich auch einen neuen (überholten) Kompressor verbaut habe. Dichtungen ebenfalls neu.
Weil die Anlage schonmal auf war habe ich auch gleich einen neuen Trockner und Druckminderer verbaut. Alles natürlich mit neuen Dichtungen.
- Danach ab zum Klima-Service, evakuiert (Vakuum wurde gehalten), frisches R134a rein und die Klima kühlte wieder wie sie sollte zwinkern

Leider nur drei Tage, dann kam halt nur noch ein laues Lüftchen.
Der Druck ist gesunken, aber nicht so viel als dass der Kompressor nicht mehr anspringen würde. Sprich, der Kompressor arbeitet.

Auch mit frischem Kontrastmittel konnte kein neues Leck gefunden werden.

Um es kurz zusammenzufassen: Die Klima hält frisch befüllt den Druck so, dass sie gut kühlt. Nach ein paar Tagen fällt der druck (weil wohl Gas entweicht) auf ein Niveau, das keine gute Kühlung mehr erfolgt. Diesen Druckzustand hält die Anlage dann wochenlang völlig problemlos.

Hat wer eine Idee, wo ich mit der Fehlersuche noch ansetzen könnte?

Danke und Gruß
T. Schuler
13.08.15, 12:10:09

klima papst

(Administrator)

hallo,

alles verkehrt gemacht was verkehrt zu machen isttraurig

Kontrastmittel ist der grösste Mist, Druckprobe mit Stickstoff ist der richtige weg!!

"eBay" hat wahrscheinlich wieder Klimaersatzteil geliefert und nun wieder undicht!!

wenn sie ruhe haben wollen? suchen sie sich einen Auto-Klimafachbetrieb, einzigster Nachteil wäre, die kosten halt Geld!!

Mit freundlichen Grüßen

axel holler autoklima Köln r134a 1234yf klimapapst
19.08.15, 09:48:51

ThomasSchl81

(Newbie)

geändert von: ThomasSchl81 - 19.08.15, 14:21:47

Hui, da wird mein Klimaprofi ziemlich sauer auf den selbsternannten Papst sein.
Denn das Kontrastmittel wurde von einem großen Klimaspezialisten in NRW (den Namen nenne ich jetzt besser nicht) eingefüllt.

Wie ich schrieb, wurde die Anlage evakuiert und geprüft - alles vom Profi - und billig war das garantiert nicht.

Nur die reine Austauscharbeiten wurden durch mich durchgeführt. Naja, auf den Knopf der Maschine zum Evakuieren und Befüllen mit R134a, nachdem sie vom Profi programmiert wurde, habe ich auch gedrückt.

Es wurde immer grammgenau Kältemittel nach Herstellerangaben nachgefüllt.

Finde ich schon recht arrogant so eine Antwort, wenn man nach Hilfe und nicht nach Unterstellungen fragt.
19.08.15, 14:20:36
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Korrekte Austrittstemperaturmessung
9 47199
07.07.09, 22:54:29
Gehe zum letzten Beitrag von masterplan
Gehe zum ersten neuen Beitrag Klimaanlage kühlt so gut wie gar nicht
11 53079
25.05.07, 10:57:40
Gehe zum ersten neuen Beitrag Verzweiflung mit der Klimaanlage
11 32756
11.07.10, 20:28:36
Gehe zum letzten Beitrag von BAUMI
Gehe zum ersten neuen Beitrag Klima läuft nur bei Umluft!
8 30829
07.08.07, 20:41:50
Gehe zum letzten Beitrag von nottsen
Gehe zum ersten neuen Beitrag Renault Megane II: Klima geht sporadisch nicht
3 23999
30.07.08, 10:36:40
Archiv
Ausführzeit: 0.0594 sec. DB-Abfragen: 14
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder