Autor Nachricht

FL79

(Newbie)

geändert von: FL79 - 10.09.09, 10:01:42

Hallo,

Ich habe eine Problem mit unserem Bora Highline Variant. Zuerst hat der Kompressor angefangen zu Klappern. Nach kurzer Fehlersuche war schnell klar, das Andereas ausgeschlossen werden kann, leider.

Nach der Demontage habe ich den alten Kompressor zerlegt und das folgende Bild (siehe Anhang) vorgefunden.

Durch einen Fremdkrper, vermutlich aus dem Bereich der Kupplungsseite hat sein Unwesen getrieben.

Ich habe den Trockner und den Kompressor neu eingebaut, aber noch nichts angeschlossen.

Die groe Frage ist nun, hat der Trockner die mglichen Spne aufgefangen? Oder sind weitere im System? Reicht Splen oder ist nicht mal das notwendig. Zur Info, das l aus dem Kompressor war noch ganz hell, wenig Abrieb, aich habe ich da keine Spne gefunden.

Bringen diese Siebe evtl. was?

Ich erwarte natrlich keine Garantie aber eine Einschtzung.

Interessant finde ich, dass nur zwei Kammern betroffen sind!

Vielen lieben Dank

Florian aus dem Bergischen
Dateianhang (verkleinert):

 Foto.jpg (118.94 KByte | 5 mal heruntergeladen | 594.68 KByte Traffic)

Dateianhang (verkleinert):

 Foto(2).jpg (121.22 KByte | 5 mal heruntergeladen | 606.12 KByte Traffic)

10.09.09, 10:00:09

klima papst

(Administrator)

guten tag,

sieht ja schon abenteuerlich ausgeschockt

unsere empfehlung: lassen sie die finger weg vom splen!!!

gehen sie den spnen mechanisch nach, das soll heissen, ffnen sie in flussrichtung des k-mittels alle leitungen und lokalisieren sie wie weit halt der befall gewandert ist!

kann vorkommen, das sie auch den kondensator tauschen mssen!!traurig

weiters von meiner seite, nur hier bei uns!!!

mfg.

axel holler autoklima kln klimapapst
10.09.09, 14:12:08
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Golf IV Climatronic
3 19984
09.06.08, 18:27:58
Gehe zum letzten Beitrag von Jadefux
Gehe zum ersten neuen Beitrag w124 klimakompressor bekommt keinen strom
0 12128
30.07.08, 15:35:05
Gehe zum ersten neuen Beitrag Klimakompressor Jeep Cherokee
3 18288
10.06.06, 10:41:33
Gehe zum ersten neuen Beitrag Verzweiflung mit der Klimaanlage
11 34291
11.07.10, 20:28:36
Gehe zum letzten Beitrag von BAUMI
Gehe zum ersten neuen Beitrag Klimakompressor
3 16136
25.09.06, 15:15:59
Archiv
Ausführzeit: 0.0615 sec. DB-Abfragen: 14
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder