Autor Nachricht

ty66

(Newbie)

Hallo zusammen,

Klima kŘhlt im stand nicht, wńhrend der Fahrt nur ca. 10 Grad Verdampfertemp.
DrŘcke sind wie im Titel beschrieben.klimaservice wurde vor 3 Wochen gemacht.


Fahrzeug ist ein A8 3,7 l Benziner aus 2003.

Was k÷nnte es eurer Meinung nach sein,m÷chte nicht unn÷tig alles tauschen.

Vielen dank im Voraus.
25.06.16, 16:17:22
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Korrekte Austrittstemperaturmessung
9 49603
07.07.09, 22:54:29
Gehe zum letzten Beitrag von masterplan
Gehe zum ersten neuen Beitrag Fragen zur Klimaleistung bzw. Probleme bei 'neuem' 3er BMW
6 22437
16.07.07, 17:04:34
Gehe zum ersten neuen Beitrag Klima jault bei 2000-2500 u/min
4 9322
27.06.16, 21:10:04
Gehe zum letzten Beitrag von Hellrider
Gehe zum ersten neuen Beitrag Probleme mit der Klimaanlage Golf 4 Climatronic
1 15321
11.08.13, 16:04:03
Gehe zum letzten Beitrag von dns4711
Gehe zum ersten neuen Beitrag KŘhlmittel zuviel?
1 10063
27.07.15, 12:46:06
Archiv
Ausführzeit: 0.0267 sec. DB-Abfragen: 13
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder