Autor Nachricht

wzzler

(Newbie)

HAllo!

Hab hier einen Opel Zafira Baujahr 2007
Schlüsselzahlen 0035 AER

Klima kühlt nur bis auf knapp 13° bei momentan knapp 32° Außentemperatur.

Hochdruck pendelt sich im Leerlauf bei 22,5bar ein. Beim Gas geben geht er aber teilweise bis 27,5bar hoch.

Niederdruck liegt bei 2,9bar/3,0bar.

Lüfter läuft.

Füllstand ist korrekt.

Die Kühlrippen vom Kondensator sind im unteren Bereich zum Teil schon raus gefallen. Kann das problem mit mangelnder Kondensator-Leistung zu tun haben? verwirt

Beste Grüße

20.07.16, 14:13:13

klima papst

(Administrator)

hi.............das ist das problemfreuen)##

Mit freundlichen Grüßen
autoklima Köln berlin München hamburg düsseldorf
21.07.16, 09:30:39
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Klimaanlage kühlt so gut wie gar nicht
11 53082
25.05.07, 10:57:40
Gehe zum ersten neuen Beitrag Klima läuft nur bei Umluft!
8 30829
07.08.07, 20:41:50
Gehe zum letzten Beitrag von nottsen
1 Dateien
Gehe zum ersten neuen Beitrag Klima ohne Funktion
3 11929
07.09.11, 10:35:27
Gehe zum letzten Beitrag von rigo
Gehe zum ersten neuen Beitrag Verzweiflung mit der Klimaanlage
11 32757
11.07.10, 20:28:36
Gehe zum letzten Beitrag von BAUMI
Gehe zum ersten neuen Beitrag Korrekte Austrittstemperaturmessung
9 47202
07.07.09, 22:54:29
Gehe zum letzten Beitrag von masterplan
Archiv
Ausführzeit: 0.0507 sec. DB-Abfragen: 13
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder