Autor Nachricht

autoklimauser62

(Newbie)

Hallo Freunde, ich musste heute morgen feststellen, dass ich meine Klimaanlage beim Peugoet 206+ nicht mehr einschalten kann.
Das zeigt sich, dass, wenn ich den Klimaanlagenschalter drücke, die grüne LED leuchtet, wenn ich den Schalter wieder loslasse, die LED wieder erlischt.
Normalerweise bleibt die LED eingeschaltet und die Klimaanlage läuft an.

Ich vermute mal, dass da ein Relais kaputt ist, welches man ggf. tauschen kann, weil ich meine, sonst immer ein Relaisgeräusch gehört zu haben, so wie bei der heizbaren Heckscheibe, wenn ich sie einschalte.

Wenn dem so sein sollte, stellt sich die Frage, wo bekomme ich das Relais her und wo wechsele ich es aus?

Wenn das nicht so sein sollte, was kann dann dort kaputt gegangen sein?

Danke schon mal für eure freundliche Hilfe.
10.11.16, 12:06:19

klima papst

(Administrator)

geändert von: klima papst - 11.11.16, 10:07:04

guten tag,

haben sie eine Klimaaautomatik oder eine manuell geschaltete Klimaanlage?

bei einer manuellen Klima, könnte es eventuell der elek. Widerstand sein, ist aber schwer per Ferndiagnose, für mich/uns!!

Oder halt, Kältemittelmangel, dann schaltet bei einigen Modellen die Klimaanlage auch nicht mehr ein!!!

vielleicht wissen andere User dieses Forum´s etwas mehr!!??

Mit freundlichen Grüßen
axel holler Köln berlin München klimapapst autoklima
11.11.16, 10:05:02

autoklimauser62

(Newbie)

DANKE für die Antwort. Es ist keine Klimaautomatik.
Ich denke nicht, dass kein Kältemittel mehr vorhanden ist, denn erst im April wurde die Klimaanlage gewartet und neu aufgefüllt.
Ist dieser Widerstand in einer Komponente fest verbaut oder kann man ihn einfach austauschen?
Ich bin ein erfahrener "Schrauber", sodass ich da ggf. selbst Hand anlegen könnte.
Danke für weiteres Feedback.
11.11.16, 13:32:25

klima papst

(Administrator)

bitte...................,

irgendwo im Lüftungskasten, denn er muss versorgt werden mit Frischluft!!

Mit freundlichen Grüßen

axel holler klimapapst Schweiz Österreich Benelux autoclima
11.11.16, 14:26:40

autoklimauser62

(Newbie)

DAMKE!!! freuen
11.11.16, 15:39:23
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Klima defekt
4 6919
20.04.07, 13:39:22
1 Dateien
Gehe zum ersten neuen Beitrag Kompressor defekt, Magnetkupplung mit austauschen?
jas
5 34170
24.04.09, 08:50:22
Gehe zum ersten neuen Beitrag Klimaanlage Druckschalter defekt?
1 18600
20.09.06, 13:56:26
1 Dateien
Gehe zum ersten neuen Beitrag Klima schaltet im Stand aus - Kondensatorlüfter defekt
4 22948
09.07.07, 12:58:31
Gehe zum letzten Beitrag von Tiby
Gehe zum ersten neuen Beitrag Klimanalage Opel Corsa B spinnt !
5 15318
10.04.07, 10:47:19
Archiv
Ausführzeit: 0.043 sec. DB-Abfragen: 13
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder