Autor Nachricht

moinsen

(Newbie)

guten tag zusammen,

wende mich an sie weil sie evtl meine letzte hoffnung sind obwohl ca 200 km luftlinie entfernt!!

mein fahrzeug ist ein Passat B7 baujahr 2011 2 liter diesel
zum problem

die klimaanlage bläßt sporadisch warme/schwüle luft! das in unregelmässigen abständen und zeitlich immer verschieden!

solange die klima kalte luft ausbläßt drehen sich beide lüfter im motorraum!

bläßt die klima warme luft bewegen sich die lüfter nicht!

am kompressor sehe ich eine schraube die sich im betrieb mitdreht! nach meinen recherchen im internet ist da nicht gebrochen!

zur geschicht was schon gemacht wurde!

06/2015 wurde kopressor,trockner,expoventil getauscht!

04/2016 habe ich das fahrzeug bekommen und probleme mit der klima festgestellt! ob die klima in dem zeitraum richtig funktioniert hat kann ich nicht feststellen!

05/2016 zwei besuche bei der werkstatt die kompressor usw getauscht hat! keine fehler gefunden!

06/2016 ein bosch dienst hat einen klima service gemacht und keine fehlfunktion der klima festgestellt!

07/16 VW vertragswerkstatt findet auch keine fehler!!

03/17 klimafachbetrieb in FFM hat ein Klimagerät angeschlossen und 45 minuten laufen lassen!der mechaniker hat vermutet das zu viel kältemittel im system ist und er sich sicher ist das danach die anlage läuft!

nachdem alles fertig war sollte ich das fahrzeug starten! der mechankier hat schon gegrinst weil er geglaubt hat etwas zu repariert zu haben!

nach 2 minuten betrieb bei 24 grad aussentemp. hat die klima nur noch ca 20 grad warme luft ausgeblaßen!

daraufhin hat der das klimageraät nochmal angeschlossen und ein laptop ans fahrzeug angeschlossen um nach fehlern zu suchen!
er meinte bei der fehlersuche schon das er sich sicher ist das es keine fehler geben wird! dem war auch so! keine fehler!

daraufhin meinte er das der kompressor defekt ist weil er kein richtigen druck aufbauen kann und nach kurzem betrieb zusammenbricht...

nach dem besuch beim klimafachbetrieb habe ich nochmal über alles nachgedacht und nochmal probiert! warum sollte der kompressor keine druck aufbauen? die klima kühlt doch sporadisch!

was könnte der grund sein das der kompressor plötzlich keinen druck mehr erzeugt?! der kompressor selsbt?irgend ein ventil? drucksenors? wäre bei einem sensor oder ventil nicht ein fehler abgelegt?

zum test heute!
fahrzeug kalt! aussentemp. 20 Grad! auto gestartet! klima auf low und volle leistung! so habe ich im stand die klima 10 minuten laufen lassen! die ganze zeit ca 5 grad ausblaßtemp.

losgefahren...nach ca 5 km auf einen parkplatz gefahren, motortemp. jetzt bei 90 Grad,beide lüfter drehen sich,klima bläßt weiter kalte luft(ca 5 Grad)

wieder zurück gefahren und ca 3 km mit 140 kmh ...darufhin hat die klima angefangen warme/schwüle luft auszublaßen!

zuhause angekommen weiter warme luft!
klima für 20 sekunden ausgeschlatet
wieder eingeschaltet kommt kalte luft!

ich freue mich auf ihre meinung oder einschatzung










31.03.17, 20:19:56
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Korrekte Austrittstemperaturmessung
9 47227
07.07.09, 22:54:29
Gehe zum letzten Beitrag von masterplan
Gehe zum ersten neuen Beitrag Klima kühlt erst und dann kommt nur noch warme Luft
2 11953
24.08.09, 19:47:53
Gehe zum ersten neuen Beitrag Audi A4 - Klima schaltet sporadisch auf ECON (Kompressor aus)
8 29517
17.11.09, 11:02:44
Gehe zum ersten neuen Beitrag Fragen zur Klimaleistung bzw. Probleme bei 'neuem' 3er BMW
6 21751
16.07.07, 17:04:34
Gehe zum ersten neuen Beitrag Klima kühlt nicht richtig Fiat
2 16038
03.07.08, 12:26:08
Gehe zum letzten Beitrag von Doom
Archiv
Ausführzeit: 0.1234 sec. DB-Abfragen: 13
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder