Autor Nachricht

brzoza29

(Newbie)

Hallo,
vielleicht könnt ihr mir helfen. Ich habe eine manuelle Klimaanlage, die nicht läuft. Wenn ich sie einschalte leuchtet die Kontrolleuchte aber der Kompressor schaltet sich nicht ein( die Lüfter laufen auch nicht). Das Auto stand 6 Monate, davor lief sie einwandfrei und danach ist sie nicht mehr gegangen. Die Anlage ist dicht und neu befüllt.
Vielen Dank

Gruß brzoza29
16.04.07, 21:40:57

klima papst

(Administrator)

hi,

also wenn es nicht an der kältemittelfüllung liegt, kann es der niederdruckschalter defekt sein, oder ein elek. problem.

mfg.
axel holler

köln autoklima
20.04.07, 08:46:00

brzoza29

(Newbie)

Hallo,
wie kann man den Niederdruckschalter überprüfen?
Ist es möglich den Schalter zu überbrücken?

Gruß brzoza29
20.04.07, 09:13:23

brzoza29

(Newbie)

Hallo,
wie kann man den Niederdruckschalter überprüfen?
Ist es möglich den Schalter zu überbrücken?

Gruß brzoza29
20.04.07, 09:13:55

klima papst

(Administrator)

geändert von: klima papst - 20.04.07, 13:40:04

hi,

das entzieht sich leider all meinem wissen, kann nicht von allen fahrzeugtypen alle niederschalter kennen!!!lachen

bitte forianer helft dem hilfesuchenden, vielleicht ist hier jemand der das thema kennt von persönlichen schicksalen her.

mfg

axel holler köln autoklima köln
20.04.07, 13:39:22
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
1 Dateien
Gehe zum ersten neuen Beitrag Klima schaltet im Stand aus - Kondensatorlüfter defekt
4 23521
09.07.07, 12:58:31
Gehe zum letzten Beitrag von Tiby
Gehe zum ersten neuen Beitrag Klima läuft nur bei Umluft!
8 31808
07.08.07, 20:41:50
Gehe zum letzten Beitrag von nottsen
Gehe zum ersten neuen Beitrag Audi A4 - Klima schaltet sporadisch auf ECON (Kompressor aus)
8 30575
17.11.09, 11:02:44
Gehe zum ersten neuen Beitrag Verzweiflung mit der Klimaanlage
11 34384
11.07.10, 20:28:36
Gehe zum letzten Beitrag von BAUMI
Gehe zum ersten neuen Beitrag Korrekte Austrittstemperaturmessung
9 48830
07.07.09, 22:54:29
Gehe zum letzten Beitrag von masterplan
Archiv
Ausführzeit: 0.0426 sec. DB-Abfragen: 13
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder