Autor Nachricht

cbarduck

(Newbie)

Hallo erst mal und schöne Grüße aus Mainz,
ich bin durch Zufall in diesem interessanten Forum gelandet und hoffe, daß ich ebenfalls einen der vielen kompetenten Ratschläge erhalte freuen

Ich fahre einen 94er Scorpio I, mit dem 2.0 i DOHC Motor, 85 kw. Der Klima-Kompressor wurde vor ca. 50.000 km ausgetauscht.

Letztes Jahr, so um den Mai herum, ließ ich, nachdem die Kühlleistung schon seit einiger Zeit nicht mehr 100 % betrug, einen Klimacheck bei der berüchtigten Werkstatt mit den drei Buchstaben AXX durchführen. (Ja ich weiß, Asche auf mein Haupt, aber ich hatte einen Gutschein, den ich nicht verfallen lassen wollte.)
Jedenfalls hing der Deckel für das Einfüllventil so fest, daß beim Abschrauben das Ventil mit abgeschraubt wurde, wodurch sich natürlich das gesamte Kältemittel in die "Landschaft" verabschiedete. Also neues Ventil drauf und Kältemittel komplett neu aufgefüllt.
Jedenfalls konnte man natürlich nicht mehr sagen, wieviel Kältemittel ursprünglich noch in der Anlage gewesen ist.

Wie auch immer, die Kühlleistung hatte sich durch diese Aktion nicht verbessert. Die Klimaanalge kühlte zwar noch, aber kein Vergleich zu früher, wo ich mir sprichwörtlich bei Bedarf den Allerwertesten abfrieren konnte. Habe auch schon gehört, daß die Klimaanalge beim Scorpio eigentlich ziemlich leistungsstark sein soll.

Zum Winter hin wurde die Kühlleistung jedoch immer schlechter, aufgrund de Jahreszeit habe ich das Problem aber immer wieder aufgeschoben.

Mittlerweile kühlt die Klimaanlage fast gar nicht mehr, mit ein bißchen Glück kommt vielleicht die Ahnung der Ahnung einer kühlen Brise durch die Lüftungsschächte.

Vielleicht ist es hilfreich, wenn ich hier noch das Verhalten des Systems "Motor - Klimaanlage" beschreibe.
Früher war es nämlich so, daß wenn ich die Klimaanlage einschaltete, man deutlich spürte, wie sie dem Motor Leistung abzapfte. Entweder merkte man es im Leerlauf, daß mit dem Anspringen des Kompressors die Leerlaufdrehzahl kurzfristig deutlich nach unten ging, bis sie wieder vom Motor reguliert wurde.
Oder beim Fahren im 5. Gang so bei 90 - 100 km/h merkte merkte man immer so einen kleinen Ruckler, wenn der Klimakompressor ansprang und dem Motor Leistung abnahm.

Mittlerweile ist es aber so, daß wenn ich die Klimaanalge einschalte, man zwar hört, wie der Kompressor angeht, aber es hat kaum Auswirkungen auf die Motorleistung, d.h. beim Fahren spürt man eigentlich gar nichts mehr von einem Leistungsabzug (kein Ruckler) und im Leerlauf ist diese kurzfristige Dehzahländerung auch sehr gering.
Eben so als würde sie kaum noch Energie vom Motor abziehen.

Außerdem meine ich, daß wenn der Klimakompressor anspringt, ein leicht schabendes oder kratzendes Geräusch wahrzunehmen ist.

Haben Sie eine Idee, was das Problem sein könnte?

vielen Dank im voraus
17.04.07, 11:12:19

klima papst

(Administrator)

hallo.

ersteinmal denke ich, das sie im system eine undichte haben, die muss gefunden und dann beseitigt werden.

zweitens hören sich ihre aussagen so an, das sie auch ein kompressor - problem haben, absolut schlecht.

lassen sie sich niemals kontrastmittel einfüllen um undichten zu suchenwütend

denken sie daran das köln immer eine reise wert ist. also ran!!

mfg.

axel holler klimapapst köln
17.04.07, 12:51:51

cbarduck

(Newbie)

geändert von: cbarduck - 17.04.07, 13:35:54

ui,
das ging ja flott
Danke dafür freuen

Daß Köln immer eine Reise wert ist, ist sicher nicht zu leugnen cool

Mit Kontrastmittel meinen Sie wohl dieses Zeug, mit dem man per UV-Lampe nach Undichtigkeiten sucht. Da habe ich wohl Glück gehabt, denn eigentlich wollten die Jungs bei AXX das Zeug mit rein tun, haben es aber schlicht und ergreifend vergessen. mit Augen rollen
AXX halt. Selbst Falsches können sie nicht richtig machen zwinkern
Da wie erwähnt, das Kältemittel komplett erneuert wurde, würde mich jedoch interessieren, ob nicht etwas Kompressoröl hätte nachgefüllt werden müssen.

Kompressorproblem...
hört sich ja nicht gut an. Ein Kompressor sollte doch eigentlich mehr als 50.00 km halten?

Apropos undichte Stelle, denn da kommt mir gerade eine Idee: könnte es sein, daß Kältemittel etwas nach verbranntem Kühlerfrostschutz riecht?
Denn seit ca. einem Jahr fällt mir, wenn ich an der Motorhaube des warmgefahrenen Motors vorbeigehe, dieser eigenartige Geruch auf. Da ich jedoch definitiv kein Kühlwasser verliere, das Kühlsystem also dicht sein dürfte, konnte ich mir, noch sonstwer, bisher diesen Geruch erklären.

PS: da fällt mir eine Zusatzfrage ein. Eben habe ich mal den Wagen angelassen und nachgeschaut, ob der Kompressor (oder das, was ich dafür halte) über den Keilriemen mitläuft, wenn ich die Klima einschalte. Er läuft mit.
Jedoch kann ich ihn bei abgeschaltetem Motor ziemlich leicht mit der Hand drehen. Ist das normal?
17.04.07, 13:07:44

klima papst

(Administrator)

geändert von: klima papst - 17.04.07, 14:21:01

hi,

bitte keine gerüche per forum bei mir abfragen, kann hier nichts riechenzunge raus.

kältemittel ist geruchslos!!!lachen

kompressoren können auch manchmal erst bei hoher drehzahl schwergängig werden.

laufleistungen von komp. weit mehr als 100000ten km´s!!!

mfg

axel holler auto klima köln
17.04.07, 14:19:22

cbarduck

(Newbie)

danke nochmals,
so wie es scheint, muss ich wohl doch noch das Geruchsinternet erfinden zwinkern

Daß Kältemittel aber gänzlich geruchlos sein soll, wage ich zu bezweifeln. Als bei dem erwähnten Klimacheck das Zeug in die Umwelt austrat, hat es nämlich schon seltsam gerochen. (Vielleicht ist es ja auch der im Kältemittel gelöste Anteil des Kompressoröls?) Daran kann ich mich jedenfalls noch erinnern, nur ob es Ähnlichkeit mit dem Geruch von (verbranntem) Kühlerfrostschutz hatte, da bin ich mir nicht sicher.

Der erste Kompressor war bei ca. 130000 fällig, ich hoffe mal, daß es jetzt etwas anderes ist.
Nächste Woche habe ich jedenfalls einen Termin in der Werkstatt, mal sehen, was die sagen.
19.04.07, 10:27:40

klima papst

(Administrator)

RICHTIG,

kältemittel riecht nicht!!!!lachen

das öl im kältemittel riecht!!!überrascht

wenn ein kompresor heiss gelaufen ist, riecht es verbrannt!!cool

wie weit bist du mit riech-internet?? ist es aol oder einen anderen providerzwinkern

viel spass
axel holler köl autoklima
20.04.07, 13:46:53

cbarduck

(Newbie)

Zitat von klima papst:

wie weit bist du mit riech-internet??

Na zumindest stinkt es mir zuweilen gehörig...
Aber ich hab ja meinen DSL Anschluss nicht umsonst bei der T-COM. Und wo sitzen die? Richtig! In DARMstadt
zunge raus
21.04.07, 11:57:49

cbarduck

(Newbie)

ach da fällt mir bei der Gelegenheit eine weitere Frage ein.
Daß man keine Kühlung hat, wenn der Kompressor nicht läuft, ist ja logisch.
Aber unabhängig davon, ob der Kompressor kurz davor ist, das Zeitliche zu segnen oder nicht: solange er noch läuft, müsste da die Anlage nicht trotzdem kühlen? Ein sich drehender Kompressor müsste doch ein Zeichen dafür sein, daß das Kältemittel umgewälzt wird.
Bei mir läuft er ja noch, aber ich hab so gar keine Kühlleistung.
21.04.07, 12:03:50

Blacky

(Newbie)

geändert von: Blacky - 21.04.07, 16:54:46

"PS: da fällt mir eine Zusatzfrage ein. Eben habe ich mal den Wagen angelassen und nachgeschaut, ob der Kompressor (oder das, was ich dafür halte) über den Keilriemen mitläuft, wenn ich die Klima einschalte. Er läuft mit.
Jedoch kann ich ihn bei abgeschaltetem Motor ziemlich leicht mit der Hand drehen. Ist das normal? "

Hierstmal,wenn der Motor läuft ist es klar das die Kompressorscheibe mitläuft/nur dann läuft nur die Scheibe.
Der kompressor wird nur intervallweise mit einer Magnetkupplung angesteuert(bei vollen KM so 3-4 /Min)macht auch immer klack dann.Wenn das nicht ist ist die Klima leer.
Wenn du weißt ,wo der Druchschalter ist/überbrücke den mal für 1-2 Secunden ,dann weißt du wenigstens schon ob der Kom. heile ist und das der Druckschalter kapput(glaube ich nicht) oder Klima leer ist.
Was hat AXX denn da reingefüllt?Welches KM ist original drin?
Wenn man z.B.r134 in eine R12 Anlage einfüllt,ist die schnell wieder leer (ist flüchtiger als r12) oder der Komp.geht kaputt weil r134 das Öl nicht" mitnimmt".
Was nach deiner Beschreibung
"Außerdem meine ich, daß wenn der Klimakompressor anspringt, ein leicht schabendes oder kratzendes Geräusch wahrzunehmen ist."durchaus möglich ist.

mfG
Jürgen
21.04.07, 16:49:34

cbarduck

(Newbie)

hallo Blacky,
also Kältemittel ist schon das richtige eingefüllt worden. Der Aufkleber im Motorraum besagt, daß das R134a reingehört.
Dieses wurde auch eingefüllt.
Damit, daß der Kompressor mitläuft meine ich, daß wenn ich die Klima aus habe, sich nur das Rad dreht, über dem der Keilriemen läuft, die Scheibe vorne dran bleibt aber stehen.
Sobald ich die Anlage einschalte, dreht sich aber die ganze Scheibe (die, wo diese 3 Muttern vorne dran sind) definitiv mit. Man hört es auch, daß der Komp. anspringt
21.04.07, 21:22:38

cbarduck

(Newbie)

Hallo,
hier bin ich wieder.
Leider konnte ich mich bislang nicht weiter um das Auto kümmern.
Hat etwas länger gedauert, weil ich wegen einer anderen Geschichte ewig auf ein Ersatzteil warten musste und ich mir den doppelten Weg zur Werkstatt sparen wollte.
Jedenfalls war der Wagen gestern dort. Jetzt ist es so, daß diese kleine Werkstatt (die ich eigentlich bisher immer als sehr vertrauenswürdig angesehen habe) sich nicht selber um die Klimaanlagen kümmert, sondern die Autos zum Check woanders hinbringt.
Leider konnte ich nicht dabeisein und diesmal auch nur eine oberflächliche Prüfung vorgenommen werden.
Beim Abholen wurde mir gesagt, daß die Anlage undicht sei. Der Klimatechniker hätte die Prüfanlage angeschlossen und festgestellt, daß sich der Druck verringert.
Öl wäre noch genug drin, mir wurde auch eine Grammzahl genannt, habe sie aber vergessen. Könnte 200 gewesen sein...
Allerdings müsste ich den Wagen über Nacht da lassen, um genau sagen zu können, wo das Leck ist.
Das würde dann so aussehen, daß die Anlage aufgefüllt werden würde und am nächsten Tag könnte man mit einer Art UV-Lampe sehen, wo Kältemittel ausgetreten sei. Jetzt war ich natürlich etwas verunsichert, weil ich mittlerweile durch dieses Forum weiß, daß Kontrastmittel nichts in der Anlage zu suchen haben. Ich sprach deshalb den Mechaniker auch darauf an, worauf dieser meinte, daß dies ohne Kontrastmittel geschehe. Das Kältemittel würde ganz alleine durch diese Lampe aufleuchten. Ist das tatsächlich so?
Ich dachte bisher, die UV-Lampe würde in Verbindung mit dem Kontrastmittel eingesetzt. Was ist richtig?

Außerdem meine ich, in einem anderen Beitrag hier im Forum gelesen zu haben, daß die beste Methode, um Undichtigkeiten aufzuspüren, die wäre, bei der man Stickstoff unter sehr hohem Druck in die Anlage bläst und diese mit Seifenlauge auf Bläschenbildung absucht.
Wie gesagt, bin ich etwas verunsichert. Einerseits halte ich nach meinen bisherigen Erfahrungen diese Werkstatt für vertrauenswürdig und kann mir nicht vorstellen, daß die mir bewußt etwas falsches erzählen. Andererseits jedoch weiß ich nicht so genau, was ich von der vorgeschlagenen weiteren Vorgehensweise halten soll, zumal diese nicht dem entspricht, was ich hier aus dem Forum erfahren zu haben meine.
Da die Jungs aus dieser Werkstatt, wie erwähnt, nicht selber die Klimaanlagen bearbeiten, kann es natürlich auch sein, daß sie von der Firma, die die Klimageschichten macht, etwas falsches erzählt bekommen.

Soll ich mich darauf einlassen, oder mir lieber einen anderen Klimatechiker suchen?
24.05.07, 14:06:20

klima papst

(Administrator)

hallo,

immer besser einen klimafachbetrieb mit schwerpunkt "auto" aufsuchen!!cool

wählen sie die stickstoff-methode!!

mfg.

axel holler köln autoklima
25.05.07, 10:57:40
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Klimaanlage läuft nicht ,mazda demio
10 17983
28.03.17, 13:02:34
Gehe zum ersten neuen Beitrag Warum wird die Klima evakuiert?
14 65535
03.05.09, 09:49:38
Gehe zum letzten Beitrag von Mickie
Gehe zum ersten neuen Beitrag Nach Klimaservice Kompressor kaputt
7 27261
15.07.10, 20:51:52
Gehe zum letzten Beitrag von Tiby
Gehe zum ersten neuen Beitrag Polo 9N - Climatronic nach Austausch Schlauch Kompressor-Kondensator wieder ohne Kühlleistung
7 33262
07.04.11, 14:15:48
Gehe zum ersten neuen Beitrag Verzweiflung mit der Klimaanlage
11 32754
11.07.10, 20:28:36
Gehe zum letzten Beitrag von BAUMI
Archiv
Ausführzeit: 0.0735 sec. DB-Abfragen: 13
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder