Autor Nachricht

Ace Ventura

(Newbie)

Erstmal Hallo, alle Klimaspezialisten.
Also, habe komisches problem beim meiner A6.Das Auto hat Klimatronic, er kuhlt aber nicht.Was habe ich gemacht:
Klimaanlage komplet gewartet, 850gramm R134a und 40gramm Öl.Letzte wartung war vor 6 jahren, es hat nur 200 gramm gefehlt, d.h. Anlage ist dicht.
Neue Befüllung hat nichts gebracht, immer noch kein Funktion.
Kompressor läuft, ca.30 sek. kommt kaltes Luft und dann kommt ungekuhltes Luft rein.Kompressor läuft aber weiter, aber nach meiner vermutungen gibst kein Kreisslauf in system...Kann da vas verstopft sein, Drossel oder so?Oder Kompressor einfach defekt?Also die Leitung nach dem Drossel, wo die in Verdampfer rein geht wird richtig kalt, da ist sogar Eis drauf.Sool ich Druckprüfung durchfüren lassen?Wie stelle ich fest, das Kompressor Defekt ist?Danke im Voraus.
22.04.07, 20:11:29

klima papst

(Administrator)

geändert von: klima papst - 23.04.07, 09:02:30

sorry ventura,

selbst und ohne armaturen kannst du da nichts machen!

fahre zu einen klimafachbetrieb der den schwerpunkt autoklima hat.

bei dir machen mir die 30gr. öl kopfschmerzen,geschockt

aber auch ich kann erst was sagen wenn ich deine klimaanlage an meiner servicestation angeschlossen hätte.

mfg.

axel holler köln autoklima klimapapst
23.04.07, 09:02:04

Ace Ventura

(Newbie)

Leider wohne ziemlich weit, ich komme aus Stuttgart.Bin selber KFZ Mechaniker, aber kein richtige Klimaprofi.
Meine Fragen:
Welche Druckverhalten in System deuten auf einen Kompressorschaden und welche auf eine Verstopfung in System?
23.04.07, 10:28:16

Ace Ventura

(Newbie)

Habe heute Druck im System gemesen, Anlage auf maximale Kuhlung
Hochdruckseite 10 Bar(zu wenig,glaube ich)
Niederdruck 5 Bar...
Kompressor?verwirt
23.04.07, 16:00:00

klima papst

(Administrator)

hi,

hochdruck ist i.o/niederdruck zu hoch!!verwirt

mein tip:freuen) e-ventil oderr kompi....

mfg.

axel holler köln autoklima stuttgart
24.04.07, 08:44:41

Ace Ventura

(Newbie)

geändert von: Ace Ventura - 24.04.07, 10:41:31

Also Druckangaben muss ich korriegiren das im HD leitung 10 bar in ND leitung war -0,8 ,-0,2_ also unterdrück.
Zitat:
e-ventil

Du hast recht, war komplett zufreuen.Deutet auf einen Kompressor Schadenverwirt, denke ich.Obwohl Drück hat er, Macht keine Geräusche oder so, dreht sich gleichmessig mit leichte Wiederstand.
Dateianhang:

 t_clima1_330.jpg (17.35 KByte | 8 mal heruntergeladen | 138.77 KByte Traffic)

24.04.07, 10:13:54

klima papst

(Administrator)

hi

mist oder :traurig(!!

axel holler autoklima
24.04.07, 11:43:52

Ace Ventura

(Newbie)

Zitat:
mist oder :traurig(!!

Wie lange tut er noch weißt nur lieber Gott.lachenlachenlachen
Egal, mache neue Drossel rein, und warte bis Kompressor komplett stirbt.Dann kommt neue Kompressor,Trockner,Drossel,also "Volles Programm".Oder... das Auto geht dorthin, wo man kein Klima braucht, nach Sibirienlachen
24.04.07, 11:52:10

klima papst

(Administrator)

alles gute...........zwinkern

axel holler autoklima
24.04.07, 12:45:01

Ace Ventura

(Newbie)

Danke für Ratschläge.War Beim ATU, mir wurde gesagt,Klima ist leer, noch irgendwelche Mist.Habe selbst Druckprüfung gemacht, und mit deiner Hilfe ausgewertet.Stimmt 100%.
Danke dir.
24.04.07, 13:23:49

klima papst

(Administrator)

cool + zunge raus

freut mich..........

mfg.
axel holler
24.04.07, 15:35:17
Thema geschlossen
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
2 Dateien
Gehe zum ersten neuen Beitrag Klimaanlage kühlt nicht mehr
3 30948
13.10.06, 10:08:39
3 Dateien
Gehe zum ersten neuen Beitrag Klimaanlage Citroen C5 schaltet ein, aber nach 5sec. wieder aus!
7 48899
20.08.07, 19:31:07
Gehe zum letzten Beitrag von dede1802
Gehe zum ersten neuen Beitrag Kompressor schon wieder defekt
5 28007
21.07.06, 10:36:05
Gehe zum ersten neuen Beitrag Klimaanlage läuft nicht ,mazda demio
10 17983
28.03.17, 13:02:34
Gehe zum ersten neuen Beitrag Winterschlaf killt Klimaanlage
7 24503
31.08.12, 22:43:37
Gehe zum letzten Beitrag von aapapapa
Archiv
Ausführzeit: 0.0604 sec. DB-Abfragen: 14
Webdesign unterstützung: heimseiten.de - Webdesign aus Köln
Powered by: phpMyForum 4.1.1 © Christoph Roeder